Formel - Nummerierung

Diskutiere Formel - Nummerierung im Word 2010 Forum Forum im Bereich Office 2010 Forum; Hallo, Ich habe Word 2010 Profession Plus und möchte Formeln nummerieren. Ich hätte gerne rechts neben der Formel eine Nummerierung, z.B: (1),...

  1. #1 Robert_Ibk, 08.12.2010
    Zuletzt bearbeitet: 08.12.2010
    Robert_Ibk

    Robert_Ibk Neuer Benutzer

    Dabei seit:
    08.12.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    Ich habe Word 2010 Profession Plus und möchte Formeln nummerieren. Ich hätte gerne rechts neben der Formel eine Nummerierung, z.B: (1), ich habe aber nur die Option ober- oder unterhalb der Formel eine Beschriftung ("Equation 1") einzufügen. Ich habe in einem Online-Video gesehen, dass man "Einfügen" "Formel" so etwas wie "Formel mit Nummerierung" anwählen kann, das wäre genau das was ich brauche. Ich habe die Funktion bei mir aber nicht. Kennt jemand diese Funktion, oder wisst ihr irgendeinen Rat?

    Danke im Voraus,
    Robert
     
  2. #2 schalkerjunge, 17.12.2010
    schalkerjunge

    schalkerjunge Neuer Benutzer

    Dabei seit:
    11.04.2010
    Beiträge:
    24
    Zustimmungen:
    0
Thema: Formel - Nummerierung
Besucher kamen mit folgenden Suchen
  1. formelnummerierung word 2010

    ,
  2. word 2010 formel nummerieren

    ,
  3. formeln nummerieren word 2010

    ,
  4. word 2010 gleichungen nummerieren,
  5. formelnummerierung word,
  6. word 2010 formelnummerierung,
  7. word formelnummerierung,
  8. formel nummerieren word 2010,
  9. word formeln nummerieren,
  10. office 2010 formeln nummerieren,
  11. formelnummerierung,
  12. word 2010 formel beschriften,
  13. word 2010 formel nummerierung,
  14. word formeln nummerieren 2010,
  15. formelbeschriftung word,
  16. word 2010 formel beschriftung,
  17. office 2010 formel nummerieren,
  18. Formelbeschriftung Word 2010,
  19. word 2010 formeln nummerieren rechtsbündig,
  20. word 2010 formel nummerieren rechts,
  21. formeln beschriften word 2010,
  22. word 2010 formeln nummerieren,
  23. word formelnummerierung rechts,
  24. Word 2010 Formeln BEschriften,
  25. formeln in word 2010 nummerieren
Die Seite wird geladen...

Formel - Nummerierung - Ähnliche Themen

  1. Formel in Word. Beispiel wie in Excel: Zelle A4 soll=Zelle A1 sein.

    Formel in Word. Beispiel wie in Excel: Zelle A4 soll=Zelle A1 sein.: Wie bekomme ich dieses in Word geregelt?
  2. Variablen Text in Formel einbinden

    Variablen Text in Formel einbinden: Ich möchte folgende Fomel zum Aktualisieren von Daten zusammenstellen: ='D:\Eigene Dateien\EXCEL\PRIVAT\[Abrechnung...
  3. wenn-Formel tut nicht so, wie ich es gerne hätte

    wenn-Formel tut nicht so, wie ich es gerne hätte: Hallo, ich gebe jetzt langsam auf... soweit bin ich mit meiner wenn-Formel =WENN(B20>1;WENN(C20>1;(B20*E20)+(C20*E20);"")) aber die gibt...
  4. Formel wenn dann (Text aus anderer Tabelle)

    Formel wenn dann (Text aus anderer Tabelle): Hallo, ich möchte in einer Excel Liste in Tabelle 2, das wenn ich die Objekt Nr, aus Tabelle 1 eintrage sich in Tabelle 2 die Zellen mit...
  5. Wenn Formel für mehrere Zellen anwenden

    Wenn Formel für mehrere Zellen anwenden: Da bin ich wieder lol hier meine Frage: =WENN(B8="Bitte anfordern.";HYPERLINK("#Datenbank!$A$214";"Bitte Formular ausfüllen");"") diese...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden