Eine (saublöde?) Frage zu Outlook 2010:

Diskutiere Eine (saublöde?) Frage zu Outlook 2010: im Office 2010 Forum Forum im Bereich Sonstiges; Ich weiß, jetzt werden sich manch einer an den Kopf greifen - hilft mir aber nicht weiter. Wie kann ich verhindern, dass Mails, nachdem im...

  1. 2-mas

    2-mas Erfahrener Benutzer

    Dabei seit:
    22.08.2010
    Beiträge:
    119
    Zustimmungen:
    0
    Version:
    W7U64
    System:
    Notbuck i7-3632QM + schwarze Kiste i5-750, dafür aber 40"UHD-Monitor - ätsch!
    Ich weiß, jetzt werden sich manch einer an den Kopf greifen - hilft mir aber nicht weiter.

    Wie kann ich verhindern, dass Mails, nachdem im Formular auf "senden" gedrückt wurde, diese SOFORT gesendet werden?
    Bei meinem Ofisch 2007 wurden die immer im Postausgang gesammet ...

    Bitte allgemein um Nachsicht
    2-mas
     
  2. #2 ASHomer, 27.01.2012
    ASHomer

    ASHomer Erfahrener Benutzer

    Dabei seit:
    09.04.2010
    Beiträge:
    771
    Zustimmungen:
    0
    Version:
    Professional 64-bit
    System:
    Intel Q9550
    Finde ich gar nicht so saublöde und ich nutze Outlook auch nicht ... aber da keiner antwortet...
    Es müsste bei Outlook 2010 doch einen Reiter senden und empfangen geben, oder?
    Da sollte es einen Eintrag "Senden- Empfangen- Gruppen" geben und wenn Du da draufklickst, dann sollte es eine Auswahl "automatisches senden und empfangen deaktivieren geben".

    Ich weiß nun nicht ob man dort einzeln einstellen kann, wie er mit "zu sendenden Mails" umgehen soll aber zumindest macht bei der Aktivierung outlook nichts mehr automatisch...

    Gruß
    Homer
     
  3. 2-mas

    2-mas Erfahrener Benutzer

    Dabei seit:
    22.08.2010
    Beiträge:
    119
    Zustimmungen:
    0
    Version:
    W7U64
    System:
    Notbuck i7-3632QM + schwarze Kiste i5-750, dafür aber 40"UHD-Monitor - ätsch!
    Dank dir Homer, aber ich krieg hier langsam die Krise:
    Automatisches Senden/Empfangen ist deaktiviert und der sendet trotzdem sofort - empfangen wird aber nur auf Befehl (koppschüttel)

    Unbenannt-1.jpg
     
  4. #4 ASHomer, 27.01.2012
    ASHomer

    ASHomer Erfahrener Benutzer

    Dabei seit:
    09.04.2010
    Beiträge:
    771
    Zustimmungen:
    0
    Version:
    Professional 64-bit
    System:
    Intel Q9550
    Geh mal in Senden-Epfangen-Gruppen definieren ...
    und schau mal ob Dein Konto da explizit eingbezogen ist - also der Haken muss da gesetzt sein

    dann noch mal in Gruppe bearbeiten ob dort noch ein Häkchen vor "alle x Minuten automatisch übermitteln ist ... da muss das Häkchen raus ...

    und eventuell noch bei:
    Datei/Optionen/erweitert/Senden -Empfangen dort den Haken bei "bei bestehender Verbindung sofort senden" entfernen

    Mehr fällt mir aber auch nicht ein...
    aber vielleicht gibt es noch einen versierten Outlook User hier...

    Gruß
    Homer
     
  5. #5 areiland, 27.01.2012
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Es gibt noch eine Option "Bei bestehender Verbindung sofort Senden" - die muss deaktiviert werden. Dann wird erst gesendet wenn normal gesendet und empfangen wird. Wo die ist - ich hab Outlook 2007, da ist sie unter E-Mail Setup bei "Senden und Empfangen" zu finden.
     
  6. #6 2-mas, 27.01.2012
    Zuletzt bearbeitet: 27.01.2012
    2-mas

    2-mas Erfahrener Benutzer

    Dabei seit:
    22.08.2010
    Beiträge:
    119
    Zustimmungen:
    0
    Version:
    W7U64
    System:
    Notbuck i7-3632QM + schwarze Kiste i5-750, dafür aber 40"UHD-Monitor - ätsch!
    Hallo ihr beiden,
    Voll in die 12 - Treffer, versenkt!
    "eventuell noch bei:" ... das war's - darauf muss man aber auch erst mal kommen ....
    Vielen herzlichen
    2-mas
     
  7. #7 ASHomer, 27.01.2012
    ASHomer

    ASHomer Erfahrener Benutzer

    Dabei seit:
    09.04.2010
    Beiträge:
    771
    Zustimmungen:
    0
    Version:
    Professional 64-bit
    System:
    Intel Q9550
    Bitte - gern geschehen - war mir schon klar, dass solche Probleme immer durch versteckte Häkchen verursacht werden... nur die dann finden :confused:

    Gruß
    Homer
     
  8. 2-mas

    2-mas Erfahrener Benutzer

    Dabei seit:
    22.08.2010
    Beiträge:
    119
    Zustimmungen:
    0
    Version:
    W7U64
    System:
    Notbuck i7-3632QM + schwarze Kiste i5-750, dafür aber 40"UHD-Monitor - ätsch!
    Genau so isses
    Schönes WE
     
Thema: Eine (saublöde?) Frage zu Outlook 2010:
Besucher kamen mit folgenden Suchen
  1. outlook 2010 bei bestehender verbindung sofort senden

    ,
  2. outlook 2010 avatar

    ,
  3. outlook 2010 automatisches empfangen deaktivieren

    ,
  4. outlook 2010 automatisches senden-empfangen deaktivieren,
  5. automatisches empfangen outlook 2010 deaktivieren,
  6. outlook 2010 automatischer empfang deaktivieren,
  7. bei bestehender verbindung sofort senden outlook 2010,
  8. outlook 2010 automatisches senden deaktivieren,
  9. outlook bei bestehender verbindung sofort senden,
  10. avatar outlook 2010,
  11. outlook 2010 wo ist der postausgang,
  12. outlook 2010 sofort senden,
  13. saublöde bilder,
  14. fragen zu outlook 2010,
  15. outlook 2010 automatisch senden deaktivieren,
  16. automatisches empfangen von emails in outlook 2010 unterbinden,
  17. senden empfangen outlook 2010 einzeln,
  18. outlook 2010 bei bestehender verbindung sofort senden deaktivieren geht nicht,
  19. office 2010 outlook von auswahl automatischer versand,
  20. outlook 2010 automatisches sendenempfangen deaktivieren,
  21. outlook 2010 wie kann man den automatischen ausgang abstellen,
  22. outlook 2010 einzeln empfang,
  23. outlook 2010 bei bestehender verbindung am senden hindern,
  24. outlook 2010 automatisches senden und empfangen deaktivieren einzeln versenden,
  25. automatisches senden und empfangen outlook 2010
Die Seite wird geladen...

Eine (saublöde?) Frage zu Outlook 2010: - Ähnliche Themen

  1. Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.

    Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.: Hallo, habe meinen PC Windows 7 auf einen früheren Zeitpunkt zurückgesetzt, nach Fertigstellung, komme ich nicht mehr auf meine gespeicherten...
  2. meine Frage vom 27.04.2019

    meine Frage vom 27.04.2019: Warum wurde meine Frage von Gestern nicht beantwortet?
  3. Outlook 2007 speichert nicht mehr

    Outlook 2007 speichert nicht mehr: Hallo werte Forumsteilnehmer, ich habe mich hier angemneldet, weil mein Outlook "spinnt" und ich mir keinen Rat weis. Es geht um Outlook 2007...
  4. Beim Umstieg Win 7 auf Win 10 ist mir bei Outlook 2010 das Adressbuch verloren gegangen

    Beim Umstieg Win 7 auf Win 10 ist mir bei Outlook 2010 das Adressbuch verloren gegangen: Hallo Zusammen, Beim Umstieg Win 7 auf Win 10 ist mir bei Outlook 2010 das Adressbuch verloren gegangen. Kontakte als Visitenkarte und...
  5. Word Starter 2010 öffnet nicht

    Word Starter 2010 öffnet nicht: Word Starter 2010 öffnet nicht. Habe in der Systemsteuerung unter Programme und Funktionen Word Starter 2010 angeklickt und auf Änderung. Es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden