CPU Auslastung 1% - W7 hackt und lahmt

Diskutiere CPU Auslastung 1% - W7 hackt und lahmt im PC Fragen / Probleme Forum im Bereich Sonstiges; Liebe Freunde, folgendes Problem: Seit ein ca. 2 Monaten ist mein Windows7 System derartig langsam, das ich nicht mehr weiter weiß. Ich habe...

  1. #1 LarsVegas, 01.02.2012
    LarsVegas

    LarsVegas Neuer Benutzer

    Dabei seit:
    01.02.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Liebe Freunde,

    folgendes Problem: Seit ein ca. 2 Monaten ist mein Windows7 System derartig langsam, das ich nicht mehr weiter weiß.
    Ich habe ein ASUS m50Sa notebook - 2,5Ghz T9300 DualCore CPU, ATI Graka, 320Gb Festplatte und und und. Das Notebook ist eigentlich sehr flott.

    Zu den Symptomen: Windows Start normal, doch wenn es dann ans Arbeiten geht, hackt es manchmal. Firefox stockt beim scrollen im Bildlauf, mausaktionen und weiteres sind häufig verzögert. ich habe das Gefühl, das mein System irgendwie mit Handbremse läuft. Manchmal öffne ich den browser und alle Fenster frieren für 40 sek ein. Im Abgesicherten Modus ist das genauso. Anders gesagt, mein System war mal flotter. Das kuriose ist: ich habe kaum mehr als 3% CPU Auslastung.. manchmal auch 0% - das kann es wohl kaum sein, Prozessoren schlafen NIE ;-)
    Kopiervorgänge laufen normal, an sich sind die einzelnen Komponenten OKAY (festplatte, usw) nur im Gesamten stimmt da etwas nicht. Mein Adobe Photoshop läuft unendlich langsam... jede Aktion dauert 2 sek oder mehr. Das war früher NICHT so.

    Um es einzugrenzen, sage ich mal, was ich schon alles probiert habe:

    VirenScans diverser Anbieter, Adware Scans auch. Alles negativ. Die Autostartprogramme bis auf das notwendige gelöscht, deinstalliert. Checkdisk, auch alles gemacht.
    Ich weiß nicht was ich nicht schon alles für Diagnose Programme habe laufen lassen.

    Vielleicht weiß einer Rat? Hab das Teil auseinandergelebt, neue Kühlpaste, Lüftungsschlitzegereinigt, und und und...

    Jemand ne Idee? regelt die CPU runter ? denke mal nicht, er läuft leise.. Lüfter dreht kaum hoch...heiss wird er direkt auch nicht besonders..oder ist es die festplatte ?? RAM ?

    Vielen Dank!
     
  2. #2 Holgi1964, 02.02.2012
    Holgi1964

    Holgi1964 Erfahrener Benutzer

    Dabei seit:
    11.05.2010
    Beiträge:
    5.493
    Zustimmungen:
    3
    Version:
    Windows 7 Professional 64 Bit
    System:
    Phenom X4 645 ,8GB RAM, 2,5 TB HDD,ATI 6570 + Medion MD 96640
    hast du schon einmal die Festplatte überprüft, Grad der Defragmentierung
    und den Zustand allgemein ?, eine weitere Ursache kann auch der Grafiktreiber sein,
    hier evtl. mal bei Asus nach einem Update suchen.

    Mit Memtest den Arbeitsspeicher auf Fehler überprüfen. :confused:
     
  3. #3 LarsVegas, 02.02.2012
    LarsVegas

    LarsVegas Neuer Benutzer

    Dabei seit:
    01.02.2012
    Beiträge:
    4
    Zustimmungen:
    0
    MEMTEST gemacht, keine fehler... festplatte ist noch nicht mal zu hälfte voll und top defragmentiert. Grafiktreiber ist der aktuelle catalyst, aber selbst mit dem alten lief es mal optimal. also daran kann es nicht liegen...oder? war ja früher mal sauber und flüssig..

    grenzen wir es ein: wie kann die festplatte für diese hänger verantwortlich sein? Unbenannt.PNG
    ich kann leider nicht sagen, seit welchem ereignis das notebook so lahmt, aber es hat sich deutlich verschlechtert...schlimm sind halt diese verzögerungen von 30 -40 sek. office geht ja noch, aber adobe programme laufen dermaßen langsam :-(
     
  4. #4 Meister Proper, 02.02.2012
    Meister Proper

    Meister Proper Erfahrener Benutzer

    Dabei seit:
    08.09.2011
    Beiträge:
    1.253
    Zustimmungen:
    0
    Version:
    Ultimate 64 bit
    Eine solch junge Festplatte mit so vielen wiederzugewiesenen Sektoren ist kein gutes Zeichen.:eek:
    Ich würde langsam an Datensicherung und eine neue Platte denken.
     
  5. #5 LarsVegas, 02.02.2012
    LarsVegas

    LarsVegas Neuer Benutzer

    Dabei seit:
    01.02.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Also sie ist fast 3,5 Jahre alt und nicht neu ;-) lauft schon seit über 22000 Stunden.
    Dennoch kann doch nicht mein System deswegen lahmen oder ;-)
     
  6. #6 cardisch, 02.02.2012
    cardisch

    cardisch Erfahrener Benutzer

    Dabei seit:
    08.07.2010
    Beiträge:
    6.241
    Zustimmungen:
    36
    Version:
    Ultimate 64
    System:
    MSI 975x, Core2Quad Q6700, 4 GB RAM, Samsung SSD830 System SSD, 2*2TB & 2*1TB-HDD, AMD HD4870
    Vielleicht ein thermisches Problem (gealterte Wärmeleitpaste)...
    Vielleicht ein verstopfter CPU-Kühler ?!
    Aber wenn das immer (soagr abgesichert) auffällt, sind die Probleme meistens an der Hardware zu finden (also nicht OS, oder Treiber)..

    Gruß

    Carsten
     
  7. #7 Meister Proper, 02.02.2012
    Meister Proper

    Meister Proper Erfahrener Benutzer

    Dabei seit:
    08.09.2011
    Beiträge:
    1.253
    Zustimmungen:
    0
    Version:
    Ultimate 64 bit
    Na ja, ich habe die Ironie Tags vergessen ;), aber ich denke schon, dass Deine Probleme damit zusammenhängen.
     
  8. #8 LarsVegas, 02.02.2012
    LarsVegas

    LarsVegas Neuer Benutzer

    Dabei seit:
    01.02.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Lüfter, Paste und alles sauber gemacht, erneuert und kontrolliert. Der Lüfter dreht kaum hoch... Ist leise

    Also doch die Festplatte?? Aber warum.. Kopiervorgange laufen gut
     
Thema: CPU Auslastung 1% - W7 hackt und lahmt
Besucher kamen mit folgenden Suchen
  1. cpu auslastung 1 prozent

    ,
  2. cpu auslastung 0 prozent

    ,
  3. cpu auslastung 1

    ,
  4. pc langsam keine cpu auslastung,
  5. windows 7 lahmt,
  6. windows 7 sehr langsam keine cpu auslastung,
  7. computer langsam ohne auslastung,
  8. windows 7 langsam ohne auslastung,
  9. pc langsam cpu auslastung 0,
  10. win 7 lahmt,
  11. pc langsam obwohl cpu 1%,
  12. pc langsam ohne cpu auslastung,
  13. pc langsam keine auslastung,
  14. windows 7 langsam trotz geringer auslastung,
  15. windows 7 cpu auslastung 0 ,
  16. cpu auslastung 0,
  17. cpu auslastung 0 friert,
  18. cpu auslastung bei 1 prozent,
  19. pc langsam cpu keine auslastung,
  20. 0% cpu auslastung trotzdem langsam,
  21. Cpu Auslastung 0%,
  22. pc langsam ohne auslastung,
  23. pc ist zu langsam keine cpu auslastung,
  24. windows 7 scrollen langsam,
  25. computer wird heiß trotz 1 cpu auslastung
Die Seite wird geladen...

CPU Auslastung 1% - W7 hackt und lahmt - Ähnliche Themen

  1. Youtube + CPU Auslast

    Youtube + CPU Auslast: Hallo ihr lieben. Was mir aufgefallen ist, das wenn ich ein Youtube Video mit 1080p und 60 Fps schauen die CPU Last bei 2 Kernen je auf 100% geht...
  2. [Windows2008r2]WmiPrvSSE.exe hat eine hohe Cpu auslastung

    [Windows2008r2]WmiPrvSSE.exe hat eine hohe Cpu auslastung: Hey ich habe einen Windows 2008 r2 dedicated server und da habe ich eine hohe cpu auslastung wegen WmiPrvSSE.exe Den Dienst neuzustarten habe ich...
  3. Erhöhte CPU Auslastung von svchost.exe (netsvcs)

    Erhöhte CPU Auslastung von svchost.exe (netsvcs): Hallo, habe schon seit einigen Monaten das Problem das folgender Prozess "svchost.exe (netsvcs)"meinen CPU konstant mit 25% auslastet. Dieser...
  4. CPU Auslastung hoch bei ca 50 - 60 Prozent - Task Manager sieht keine verursachenden Prozesse

    CPU Auslastung hoch bei ca 50 - 60 Prozent - Task Manager sieht keine verursachenden Prozesse: Liebe Leute, bei meinem Lenovo x121e, AMD-Technologie, Windows 7 Professional 64bit habe das folgende Problem: Der PC ist langsamer als er mal...
  5. Permanente CPU Auslastung 98-100% selbst wenn nur im Internet Gesurt wird?

    Permanente CPU Auslastung 98-100% selbst wenn nur im Internet Gesurt wird?: Permanente CPU Auslastung 98-100% selbst wenn nur im Internet Gesurft wird? Seit einigen Wochen läuft mein Rechner im Internet irgend wie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden