Blauer Blidschirm beim Start von Windows 7

Diskutiere Blauer Blidschirm beim Start von Windows 7 im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; Hallo leute, ich hoffe ihr könnt mir weiterhelfen. Bevor ich Anfange hier meine PC Hardware: Interne NVIDIA GeForce 6150SE nForce 430 256MB...

  1. #1 Unregistriert, 19.01.2010
    Unregistriert

    Unregistriert Guest

    Hallo leute,

    ich hoffe ihr könnt mir weiterhelfen.
    Bevor ich Anfange hier meine PC Hardware:
    Interne NVIDIA GeForce 6150SE nForce 430 256MB und Extern: GeForce 8600GT 1GB
    Ram 6 GB
    AMD 5600+ (2x2,8GHz) 64bit

    Folgendes:

    Ich hab frisch die Windows 7 Home Premium 64 bit Version installiert. Als ich dann den PC starten wollte, kam der bekannte blaue Bildschirm und das geschah auch bei jedem weiterem Neustart. Ich habe dann in einem Forum gelesen, dass Windows 7 Probleme mit nVidia Chipsätzen hat. Da hab ich erstmals die externe GraKa ausgebaut und es über die interne laufen lassen. Das funktionierte dann schon besser. Wenn ich aber den PC zu stark belaste sürzt er mit blauem Bildschirm ab! Mein PC läuft immer noch ohne der externen GraKa.
    Muss ich irgendwelche Treiber installieren? Wenn ja Bitte um Link.

    Wenn ich jetzt auch die GeForce 8600GT wieder einbaue, soll ich zuerst den Treiber installieren, PC ausschalten und einbauen, oder erst einbauen und dann installieren?

    ich danke mich schonmal im Vorraus.

    -G
     
  2. #2 opelmeister, 19.01.2010
    opelmeister

    opelmeister Erfahrener Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Version:
    Windows7 Professional 64bit
    System:
    Asus M5A99X, AMD PhenomII X4 965 BE, 8 GB DDR3 RAM Corsair XMS, ATI HD2600+, SyncMaster P2370
    Hast du alle Treiber für das Mobo installiert. :confused:

    Was steht in dem Bluescreen :confused:
    Automatischer Neustart abstellen bei Bluescreen
    Rechtsklick auf Computer/Eigenschaften >Computerschutz > Erweitert > Starten und wiederherstellen/Einstellungen
    Haken raus bei Automatischer Neustart durchführen
     
  3. #3 Unregistriert, 24.01.2010
    Unregistriert

    Unregistriert Guest

    Hallo

    alle Treiber sind installiert. Jetzt klappt es wenigstens mit der OnBoard GraKa als primäre GraKa. Wenn ich aber beim BIOS auf PCI Express als primär umschalte, zeigt er sofort nach dem Load Bildschirm den Blauen Bildschirm an.
     
  4. #4 opelmeister, 24.01.2010
    opelmeister

    opelmeister Erfahrener Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Version:
    Windows7 Professional 64bit
    System:
    Asus M5A99X, AMD PhenomII X4 965 BE, 8 GB DDR3 RAM Corsair XMS, ATI HD2600+, SyncMaster P2370
    Liegt wohl an der Grafikkarte. Unverträglich mit Win7. :mad:
     
  5. #5 Tha.Piranha, 25.01.2010
    Tha.Piranha

    Tha.Piranha Erfahrener Benutzer

    Dabei seit:
    29.10.2009
    Beiträge:
    1.421
    Zustimmungen:
    0
  6. #6 Gauranga, 26.01.2010
    Gauranga

    Gauranga Neuer Benutzer

    Dabei seit:
    25.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Version:
    Windows 7 home premium
    Hallo,

    so weit ich den Artikel bzw. Patch verstanden habe, handels es sich um das einstellen der Desktop Hintergrudsfarbe/Bild. Ich bin mir nicht sicher. Könnte sich vielleicht noch jemand anderes dieses Patch ansehen? Ich möchte kein unnötigen Patch installieren.
    Bei mir wird der Windowslogo gezeigt und dann gleich danach sofort der blaue Bildschirm. Mein PC kommt gar nicht zum Log-on screen. Beim Patch ist nichts von einem Blauen Bildschirm oder Abstürzen erwähnt.
     
  7. #7 opelmeister, 26.01.2010
    opelmeister

    opelmeister Erfahrener Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Version:
    Windows7 Professional 64bit
    System:
    Asus M5A99X, AMD PhenomII X4 965 BE, 8 GB DDR3 RAM Corsair XMS, ATI HD2600+, SyncMaster P2370
    Ich bleibe dabei - ist wohl der Grafikkarte zuzuschreiben.
     
  8. #8 Gauranga, 26.01.2010
    Gauranga

    Gauranga Neuer Benutzer

    Dabei seit:
    25.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Version:
    Windows 7 home premium
    Hallo,

    als zweite GRAkA FUNKT SIE EINWANDFREI
    im Geräte-manager ist sie als "funktioniert einwandfrei" verzeichnet
     
  9. #9 Tha.Piranha, 30.01.2010
  10. #10 areiland, 30.01.2010
    Zuletzt bearbeitet: 30.01.2010
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Der Hotfix hat mit seinem Problem nicht das geringste zu tun! Mit dem Hotfix wird nur das Problem beseitigt dass manche Rechner beim Willkommensbildschirm einen Hänger von 30sec. haben, wenn der Desktophintergrund einfarbig ohne Hintergrundbild eingestellt ist.

    Er hat ganz offensichtlich das Problem, dass sich die 8600GT nicht korrekt einbinden lässt und deshalb Bluescreens verursacht.
     
  11. Maggo

    Maggo Neuer Benutzer

    Dabei seit:
    26.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Version:
    Home Premium
  12. #12 opelmeister, 01.02.2010
    opelmeister

    opelmeister Erfahrener Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Version:
    Windows7 Professional 64bit
    System:
    Asus M5A99X, AMD PhenomII X4 965 BE, 8 GB DDR3 RAM Corsair XMS, ATI HD2600+, SyncMaster P2370
    Was steht den in dem Bluescreen :confused:
     
  13. #13 Gauranga, 10.02.2010
    Gauranga

    Gauranga Neuer Benutzer

    Dabei seit:
    25.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Version:
    Windows 7 home premium
    Hallo,

    ich habe immer noch da Problem. Ich hab auch die ganz normalen treiber für die Grafikkarte installiert und es funkt nicht. Abstürze, Blauerbildschirm, Falsche Auflösung, kein Sound,......
     
  14. #14 Gauranga, 12.02.2010
    Gauranga

    Gauranga Neuer Benutzer

    Dabei seit:
    25.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Version:
    Windows 7 home premium
    hallo,

    bei mir kommt immer etwas unterschiedliches. 0x0000001e oder ...3a und so was. Ich hab ja eine onboard und die eine externe. Ich hab diese jetzt mal ausgebaut um zu sehen ob sie das Problem verursacht. Bis jetzt gehts ich post morgen nochmal was

    -g
     
Thema: Blauer Blidschirm beim Start von Windows 7
Besucher kamen mit folgenden Suchen
  1. blaue menüleiste windows explorer

    ,
  2. windows 7 blaue

    ,
  3. welcome screen win7 deaktivieren

    ,
  4. bei start von windows 7 blaue,
  5. fehler bei windows 7 hochfahren blaue seite,
  6. win 7 beim start nur blauer,
  7. windows 7 nvidia bildschirm blau,
  8. welcome screen deaktivieren windows 7,
  9. bildschirm blau windows win7,
  10. win.7 aber kommt blaue seite,
  11. win 7 nur blauer bildschirm statt desktop,
  12. win 7 nvidia-6150 bluescreen,
  13. win 7 desktop einrichten blauer schirm,
  14. windows-7-forum.net grafikkarte bildschirm blau win7,
  15. windows 7 problem mit patch blaue seite,
  16. blaue seite windows 7,
  17. win 7 kommt blaue seite,
  18. windows 7 bluescreen willkommensbildschirm,
  19. starten blaue seite neustart,
  20. win 7 64 einfarbiger bildschirm,
  21. login blau deaktivieren windows 7,
  22. Win 7 install Bildschirm blau,
  23. beim starten von windows 7 kommt nur noch ein blauer Bildschirm,
  24. starten pc kommt blaue seite und neustart windows 7,
  25. win7 installation bildschirm blau
Die Seite wird geladen...

Blauer Blidschirm beim Start von Windows 7 - Ähnliche Themen

  1. Windos 7 auf Win 10 umstellen

    Windos 7 auf Win 10 umstellen: Hallo, mein Win 7- Acer-Notebook habe ich vor längerer Zeit auf Win 10 kostenlos umgestellt. Seit dem ruht dieses Notebook mit Ausnahme für...
  2. Windows Live Mail Kalender

    Windows Live Mail Kalender: Guten Tag, ich hatte einen Windows7-Rechner, dessen Motherboard defekt war. Die Festplatte wurde als LW F: in einen Windows10-Rechner eingebaut....
  3. WIN 7: Ordneroptionen finden

    WIN 7: Ordneroptionen finden: Nach der Anleitung soll ich über Start - Systemsteuerung - Ordneroptionen - Ansicht gehen und die Option: Einfache Dateifreigabe...
  4. Warnung: Eset Deinstalltion killt Windows 7

    Warnung: Eset Deinstalltion killt Windows 7: dies ist keine Frage, nur ein kurzer Bericht: da ich mittlerweile auf Windows 10 umgestiegen bin, aber manchmal noch den alten Windows 7 Rechner...
  5. W7 Start dauert nach Restore ewig

    W7 Start dauert nach Restore ewig: Mein System: MB: GA-x99 UD5 WIFI, Core I7-5820, GraKa: MSI GTX 960 4gD5T Habe versucht ein Backup mit EASEUS wieder zu restoren. Ging auch. Aber...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden