Active-X Probleme

Diskutiere Active-X Probleme im Windows 7 Allgemeines Forum im Bereich Windows 7; Moin! Seit kurzem funktionieren einige sachen bei mir nicht mehr. Angefangen mit den Minianwendungen wo eifnach keine grafik mehr angezeigt wird...

  1. #1 -McGyver, 17.11.2010
    -McGyver

    -McGyver Neuer Benutzer

    Dabei seit:
    17.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Moin!
    Seit kurzem funktionieren einige sachen bei mir nicht mehr. Angefangen mit den Minianwendungen wo eifnach keine grafik mehr angezeigt wird sondenr nur ein kästchen mit einem roten kreuz, als wenn z.b. ein bild nicht geladne werden kann. Dann wenn ich unter Dienste schaue zeigt er folgende Meldung an (siehe Anhang) und Bitdefender(Virus Prog von drittanbieter) läuft auch nicht mehr.....Denke dass die alle über active x laufen....könnt ihr mir helfen. Das nervt echt vorallem weil ich die Anwendungen immer gebraucht hab, den Notizzettel^^


    MfG.
    Mc
     

    Anhänge:

  2. #2 -McGyver, 19.11.2010
    -McGyver

    -McGyver Neuer Benutzer

    Dabei seit:
    17.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    niemand ne Idee?
     
  3. #3 Gast23511, 20.11.2010
    Gast23511

    Gast23511 Guest

    Warum Drittanbieter, hast Du noch einen Scanner laufen?
    Falls ja, einen mal deinstallieren, falls nein HJT drüber laufen lassen und das Protokoll entweder selber überprüfen oder hier einstellen.
     
  4. #4 -McGyver, 20.11.2010
    -McGyver

    -McGyver Neuer Benutzer

    Dabei seit:
    17.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    hatte das nur geschrieben weil es ja auch defender von Windows gibt...dass dasnich verwechselt wird.

    Hab mittlerweile avast und ad-aware laufen......mit hjt konnt ich auch nichts finden.... :(
     
  5. #5 Landosworld, 08.12.2010
    Landosworld

    Landosworld Guest

    Wollte nur mitteilen, dass du nicht allein bist und ich auch seit kurzem nach einer Lösung suche! Interessant ist auch die Fehlerdarstellung in der Dienste-Console. Es hat wohl wirklich irgendetwas mit dem ActiveX zu tun. Da es bei mir auch im November das erstemal auftrat ist vielleicht ein MS-Update daran schuld?

    Grüße Lando
     
  6. #6 -McGyver, 08.12.2010
    -McGyver

    -McGyver Neuer Benutzer

    Dabei seit:
    17.11.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ich habs nich hinbekommen ganz ehrlich, hab sämtlich Lösungen getestet...hier wurde ja auch nichts wirklich geschrieben mehr...daher hab ich mirnen neues Benutzerkonto angelegt, versucht die meisten daten darauf zu importieren und das alte danach gelöscht....damit läufts bis jetz alles wieder....
     
  7. #7 Marktiger, 20.03.2011
    Marktiger

    Marktiger Neuer Benutzer

    Dabei seit:
    30.04.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hier, die Problemlösung :

    Einfach im "regedit" folgende Sache machen: HKEY_Current_User/Software/Microsoft/Windows/CurrentVersion/Internet Settings/Zones/
    alle Unterordner ausser "0-4" löschen und dann funktioniert es wieder.

    Da hatte sich wohl irgendwas eingeschlichen!
     
Thema: Active-X Probleme
Besucher kamen mit folgenden Suchen
  1. com und activex fehler

    ,
  2. activex com fehler

    ,
  3. activex windows 7

    ,
  4. activex win7,
  5. ActiveX Fehler,
  6. windows 7 activex,
  7. activex probleme,
  8. activex funktioniert nicht,
  9. Active x windows 7,
  10. windows 7 active x,
  11. windows 7 activex probleme,
  12. win7 activeX,
  13. windows 7 dienste activex,
  14. activex win7 64bit,
  15. activex funktioniert nicht mehr,
  16. active x probleme,
  17. activex problem,
  18. probleme mit activex,
  19. active x com fehler,
  20. windows 7 activex funktioniert nicht,
  21. activex windows 7 64bit,
  22. activex einstellungen windows 7,
  23. activexcom fehler,
  24. win7 dienste activex,
  25. active x fehler
Die Seite wird geladen...

Active-X Probleme - Ähnliche Themen

  1. Probleme mit Netzlaufwerk auf NAS

    Probleme mit Netzlaufwerk auf NAS: Hallo, ich habe ein Notebook mit Win7prof. SP1 und einen QNAP 219-P als NAS Server. Auf diesen sind auf dem Festplattenraid drei Netzlaufwerke...
  2. Probleme beim April update KB 4493472

    Probleme beim April update KB 4493472: Habe schon alles ausprobiert um das Update zu installieren. Weiß jemand etwas über mein Problem? Liebe Grüße Rüdiger
  3. Upgrade von Windows 7 Pro zu WIndows 10 Pro Probleme

    Upgrade von Windows 7 Pro zu WIndows 10 Pro Probleme: Hallo Leute, ich bin beim verzweifeln T_T Ich möchte meinen Arbeitsrechner von Windows 7 Pro auf Windows 10 Pro upgraden mit Microsoft...
  4. Internet Probleme

    Internet Probleme: Guten Abend liebe Community, seit geraumer Zeit gibt mir mein Laptop (ASUS) eine extrem schwankende Übertragungsrate an, die mir ziemlich zu...
  5. 5 x Firefox.exe *32 Prozess im Taskmanager

    5 x Firefox.exe *32 Prozess im Taskmanager: Moin Gemeinde Wie schon erwähnt habe ich 5 x Firefox.exe *32 Prozess im Taskmanager. Ist der 60.5.2esr (32-Bit) Portabel Bin darauf gestoßen, als...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden