Abstürze mit unterschiedlichen Bluescreens

Diskutiere Abstürze mit unterschiedlichen Bluescreens im Windows 7 Bluescreens Forum im Bereich Windows 7; Hi Community, bei meinem selbst zusammengestellten PC, bestehend aus : Prozessor: AMD FD832EWMHKBOX FX-8320E RAM: Corsair CMY8GX3M2B2133C9...

  1. #1 halpplss, 11.01.2017
    halpplss

    halpplss Neuer Benutzer

    Dabei seit:
    11.01.2017
    Beiträge:
    6
    Zustimmungen:
    0
    Hi Community,

    bei meinem selbst zusammengestellten PC, bestehend aus :

    Prozessor: AMD FD832EWMHKBOX FX-8320E

    RAM: Corsair CMY8GX3M2B2133C9 Vengeance Pro Series 8GB (2x4GB) DDR3

    Mainboard: ASRock 970M Pro3 Mainboard Sockel AM3+

    Festplatte: Toshiba DT01ACA100 1000GB interne Festplatte (8,9 cm (3,5 Zoll), 7200rpm, 8MB Cache, SATA III)

    Graka: PALIT GeForce GTX 1050 Ti StormX (NE5105T018G1F) 4 GB, GTX 1050, NVIDIA, Grafikkarte

    sowie Netzteil: COOLER MASTER RS500-ACABB1-EU B2 Series ATX-Netzteil
    klappt irgendwie langfristig nichts.
    Ich habe Windows 10 und danach nochmal 7 ohne Product Key installiert ( mehrere Male ) und beide stürzt(en) ständig ab, hauptsächlich beim spielen von Overwatch. Ebenso stürzt Overwatch in jedem Match ab ( Blizzard Error ), CoD und CS:GO schließen sich auch oft, jedoch nicht so häufig wie Overwatch.

    Ich habe alle Treiber mehrfach installiert, Overwatch sowie bereits gesagt Windows nun rund 4-5 mal. Immer das selbe Schema, in sporadischen Abständen zwischen 10 Minuten und mehreren Stunden stürzt der PC ab, Fehlermeldungen wechseln zwischen: DRIVER IRQL NOT LESS OR EQUAL, 5 verschieden .sys und, sowie 0x00000FE, 0x00000D1, 0x000001E, 0x000001A etc. Bluescreens wechseln sich regelmäßig ab, einzelne Häufungen bestehen nicht.

    Ich habe die Temperatur des CPUs beim Spielen bis zu einem erneuten Absturz beobachtet, stieg nie über 40°. Furmark GPU-Stresstest lief 15 Minuten lang einwandfrei. Festplatte und Ram von Freunden habe ich zum Test ( abwechselnd ) geprüft, auch mit ihrer Hardware stürzt der PC ab.

    Alle Teile sind Neuteile und Windows habe ich über eine CD installiert, einen Key habe ich nicht.

    Der mitgelieferte Kühler des CPUs wird demnächst gegen einen richtigen ausgetauscht, jedoch denke ich nicht, dass der Prozessor seit Anfang an nur aufgrund des schlechten Kühlers streikt. Nach den Neustarts lässt sich der PC ganz normal bedienen bis zum nächsten Absturz, die Hochfahrgeschwindigkeit variiert auch zwischen ca 30 und 130 Sekunden.

    Über Ideen, woran es liegen könnte und wie man es beheben könnte bin ich sehr dankbar, LG
     

    Anhänge:

  2. #2 HerrAbisZ, 11.01.2017
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    5.485
    Zustimmungen:
    18
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Ubuntu, FreeDos
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, Toshiba, DTK TOP-5A, Leno
    Schau mal bitte in den Ordner C:/Windows/Minidump ob irgendwelche Dateien drinnen sind. Wenn ja, bitte maximal die jüngsten 3-5 herauskopieren(auf den Desktop z.B.), zippen(mit Rechtsklick an ZIP-komprimierten Ordner senden) und hier unter "Erweitert" zur besseren Analyse Hochladen. Danke.

    Welche BIOS Version ist denn installiert ?
     
  3. #3 cardisch, 11.01.2017
    cardisch

    cardisch Erfahrener Benutzer

    Dabei seit:
    08.07.2010
    Beiträge:
    5.923
    Zustimmungen:
    8
    Version:
    Ultimate 64
    System:
    MSI 975x, Core2Quad Q6700, 4 GB RAM, Samsung SSD830 System SSD, 2*2TB & 2*1TB-HDD, AMD HD4870
    Mahlzeit,

    BSOD FE:
    Bug Check 0xFE: BUGCODE_USB_DRIVER - Windows 10 hardware dev
    Du scheinst zumindest mit diesem Fehler ein defektes USB-Gerät zu haben, evt Kurzschluss.
    Zieh ALLE USB-Geräte ab, beim Front USB die Kabel, die vom Mainboard abgehen.
    Wenn möglich PS/2 Maus und PS/2 Tastatur und nochmals testen.
    Foto vom 1A könnte noch hilfreich sein, ist aber ein allgemeiner Speicherfehler.
     
  4. #4 halpplss, 11.01.2017
    halpplss

    halpplss Neuer Benutzer

    Dabei seit:
    11.01.2017
    Beiträge:
    6
    Zustimmungen:
    0

    Ähh..ich hab an der Bios Version nichts geändert, waren halt ganz normal die ASRock Bios? Weiß nicht genau was du meinst, aber wenn du mir erklärst, wie ich das herausfinde, poste ich es gleich
    MInidumps müssten im Screenshot zu sehen sein
     

    Anhänge:

    • mini.png
      mini.png
      Dateigröße:
      185,4 KB
      Aufrufe:
      15
  5. #5 halpplss, 11.01.2017
    halpplss

    halpplss Neuer Benutzer

    Dabei seit:
    11.01.2017
    Beiträge:
    6
    Zustimmungen:
    0
    Habe den USB-Treiber aktualisiert, das zu sehende Ausrufezeichen im Gerätemanager ist nun verschwunden, die Bluescreens bleiben jedoch. Des weiteren wurde ein Gerätetreiber meiner Festplatte installiert, hielt jedoch die Bluescreens ebenfalls nicht ab, genauso wenig ein Installationsprogramm meines CPUs. Jedoch ist die Core Speed von 1500 auf 3400 angestiegen. <--- ist das gut? :D
     
  6. #6 halpplss, 11.01.2017
    halpplss

    halpplss Neuer Benutzer

    Dabei seit:
    11.01.2017
    Beiträge:
    6
    Zustimmungen:
    0
    ups, habe jz den Zip-Ordner?
     

    Anhänge:

  7. #7 HerrAbisZ, 11.01.2017
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    5.485
    Zustimmungen:
    18
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Ubuntu, FreeDos
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, Toshiba, DTK TOP-5A, Leno
    Die Minimdumps sind alle leer quasi

    Vielleicht solltest du auch den Chipsatztreiber installieren und dann im Gerätemanager schauen, ob alles ok ist ?

    Bitte Bilder je Reiter und vom Reiter SPD je Slot

    CPU-Z - Info-Tool für Prozessor & Mainboard
     
  8. #8 halpplss, 11.01.2017
    halpplss

    halpplss Neuer Benutzer

    Dabei seit:
    11.01.2017
    Beiträge:
    6
    Zustimmungen:
    0
    Im Gerätemanager sind keine Fragezeichen und keine Ausrufezeichen, hier alle CPU Reiter - Memory Slot 1 und 3 sind lediglich belegt, beide zeigen bis auf die Seriennummer exakt das selbe, weshalb ich dies mal vernachlässige cpuz.png
     
  9. #9 HerrAbisZ, 11.01.2017
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    5.485
    Zustimmungen:
    18
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Ubuntu, FreeDos
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, Toshiba, DTK TOP-5A, Leno
    Du hast BIOS Version 1.5 - es gibt noch 1.6

    Nicht über Windows, da es nicht stabil läuft, updaten

    ASRock > 970M Pro3

    Hast du keine anderen dmp Dateien gefunden ? Normalerweise beginnen die nicht mit Overwatch, sondern mit einem Datum und dann eine Nummer
     
  10. Anzeige

    Hi,
    Schau dir mal diesen Windows-Ratgeber an!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #10 halpplss, 11.01.2017
    halpplss

    halpplss Neuer Benutzer

    Dabei seit:
    11.01.2017
    Beiträge:
    6
    Zustimmungen:
    0
    leider keine anderen dmps gefunden :/
    Wie meinst du 'nicht über windows'? ich würde dann jetzt einfach den Link anklicken und neue bios runterladen? muss ich danach nochmal was einstellen?
     
  12. #11 HerrAbisZ, 11.01.2017
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    5.485
    Zustimmungen:
    18
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Ubuntu, FreeDos
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, Toshiba, DTK TOP-5A, Leno
    Auf die Fahne mit dem roten PLUS klicken

    BIOS Einstellungen eventuell abfotografieren, wenn man etwas verstellt hat.
     
Thema:

Abstürze mit unterschiedlichen Bluescreens

Die Seite wird geladen...

Abstürze mit unterschiedlichen Bluescreens - Ähnliche Themen

  1. Gibt es unterschiedliche Win7Pro64-DVD?

    Gibt es unterschiedliche Win7Pro64-DVD?: Hallo User, auf PC und Laptop habe ich Win7 Pro(64) hinter einem Router installiert. Am PC hat mich Powerline verlassen. Deshalb wollte ich jetzt...
  2. Immer wiederkehrender Bluescreen

    Immer wiederkehrender Bluescreen: Hallo zusammen, ich habe mir einen gebrauchten Dell Precision T1500 für Büroarbeiten erstanden. Dieser läuft schon seit gut 1-2 Jahren bei mir...
  3. Ändern gewisser Standardprogramme führt zum Explorer-Absturz

    Ändern gewisser Standardprogramme führt zum Explorer-Absturz: Hallo Ich habe diverse Threads mit ähnlichen Problemen gefunden, allerdings versandeten diese ausnahmslos alle ohne auf eine Lösung gekommen zu...
  4. Bluescreen BAD_SYSTEM_CONFIG_INFO

    Bluescreen BAD_SYSTEM_CONFIG_INFO: Hallo ich habe das peoblem beim starten
  5. Windows 7 Bluescreen

    Windows 7 Bluescreen: Hallo, leider bin ich ratlos kriege seid kurzem immer wieder Bluescreens die immer zu verschiedenen Zeiten auf treten. Egal ob ich nur im Internet...