2 Updates bremsen eventuell W7 aus...

Diskutiere 2 Updates bremsen eventuell W7 aus... im Windows 7 Updates & Patches Forum im Bereich Windows 7; Hallo zusammen. Im Forum Allgemein hatte ich schon darüber geschrieben, "Win7 startet langsam", aber da es dort irgendwie untergehen könnte...

  1. #1 Samson71, 24.10.2009
    Samson71

    Samson71 Benutzer

    Dabei seit:
    18.10.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Hallo zusammen.

    Im Forum Allgemein hatte ich schon darüber geschrieben, "Win7 startet langsam", aber da es dort irgendwie untergehen könnte dachte ich mir, das ich es hier nochmal rein setze.

    Also kurz zu dem Problem:

    Windows 7 wurde installiert und dann darauf direkt die passenden Chipsatz-Treiber für das Mainboard.

    Daraufhin wurden alle W7-Updates installiert, via Internet.

    Als der Rechner neustartete brauchte dies länger, 2-3 Minuten sind dann Normal aufeinmal.

    Auch Programme wie OODefrag 12, brauchte lange zum reagieren, es tauchen dann Meldungen in der Titel-Leiste von Programmen auf.

    ... (Keine Rückmeldung)

    Nach vielen rumprobieren und Testen und durchlesen von diversen Foren habe ich nun die Lösung gefunden.

    Es sind 2 Update-Patches für Windows 7 daran schuld.

    KB974431 Update um die Stabilität und Zuverlässigkeit von Windows 7 und Windows Server 2008 R2 zu verbessern

    KB974332 Windows 7 und Windows Server 2008 R2 Application Compatibility Update

    Klickt auf die Links und man kommt direkt zum Support von Microsoft.

    Ich habe beide Updates deinstalliert und bei mir läuft nun W7 wieder wie es soll, Ladezeit bis zum Desktop ca. 50 Sekunden.

    Habt ihr solch ein Problem schaut nach ob die besagten Updates Installiert worden sind und löscht eins von beiden erstmal und nach einen Neustart merkt man ob Win7 wieder schneller Startet.
     
  2. #2 pirol66, 25.10.2009
    pirol66

    pirol66 Benutzer

    Dabei seit:
    20.10.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate Final
    System:
    Prozessor AMD Phenom(tm) II X4 955 Processor, 3200 MHz, 4 Kern(e), 4 logische(r) Prozessor(en)
    Hallo!
    Ich hatte das gleiche Problem. Nach dem deinstallieren Läuft Windows 7 wieder schnell.
    Wie kann man bei Win 7 die Updates, die man nicht haben will ausblenden?
    Bei XP ging das über benutzerdefinierte Installation.
    Bei win 7 steht auch ausgeblendete Updates anzeigen, also muss es ja auch gehen.
    WQer kann helfen?
    Gruß pirol66
     
  3. #3 Gast1308102, 25.10.2009
    Gast1308102

    Gast1308102 Guest

    Rechtsklick auf das Update, was du nicht haben wllst.da kannst du es Einstellen.
    @Pirol
     
  4. #4 hulkhogan1964, 25.10.2009
    hulkhogan1964

    hulkhogan1964 Neuer Benutzer

    Dabei seit:
    25.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Version:
    win 7 Home Premium
    hallo jo haste recht was ist das für ein mist was die da machen
    mann instaliert updates und was pasiert rechner zickt rum
    updates wieder deinstalieren und alles wieder ok
    ja das ist microsoft wie immer nichts richtig machen ne ne
     
  5. garbel

    garbel Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Ich habe auch o. g. Updates installiert und mir ist noch keine Verlangsamung aufgefallen, weder beim Neustart von Windows noch beim Starten von Programmen.
     
  6. #6 moselaner, 28.10.2009
    moselaner

    moselaner Benutzer

    Dabei seit:
    26.10.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Version:
    ************
    System:
    ************
    Öööhm, kleine Frage :

    Sind die Links, die du gepostet hast, die schuldigen Updates oder sind das die Updates zum Beheben der Probleme, die durch andere Updates entstanden sind ?

    Ist aus deiner Beschreibung nicht so ganz ersichtlich.
     
  7. #7 Infineon, 28.10.2009
    Infineon

    Infineon Neuer Benutzer

    Dabei seit:
    21.10.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium 64 Bit
    System:
    Desktop-PC
    Hm,also ich habe auch bis jetzt alle Updates installiert außer so Sachen wie "Windows Tool zum Entfernen bösartiger Software",und bei mir trat dieser Fehler definitiv nicht auf...habe Home Premium 64 Bit,tritt dann bestimmt nicht auf allen Rechnern auf?
     
  8. Bruba

    Bruba Erfahrener Benutzer

    Dabei seit:
    29.07.2009
    Beiträge:
    2.395
    Zustimmungen:
    1
    Version:
    Final
    System:
    diverse
    Kann Infineon nur beipflichten. auf mehreren Systemen sind auch alle Updates drauf und ich merke keine spürbare Bremse.
     
  9. #9 Samson71, 28.10.2009
    Samson71

    Samson71 Benutzer

    Dabei seit:
    18.10.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Also hallo erstmal zusammen.

    Was die Start Geschwindigkeit von Windows 7 angeht, gibt es unterschiede so weit mir selber durch diverse Tests und aus Foren bekannt sind.

    Hier ein paar Infos.

    Mein Rechner mit Windows 7 Startet nun in gute 70 Sekunden, das ist ca. 7-10 Sekunden Schneller als mein Windows XP, dazu muss ich sagen das unter Windows 7 noch nicht alle Programme installiert sind.

    Was die von mir besagten Updates angeht, gibt es unterschiedliche Reaktionen dazu.

    Bei mir lief zu dem Zeitpunkt das Programm Acronis-TrueImage im aktivierten Try & Decide Modus. dadurch werden die Daten nicht am Original Platz geändert und gespeichert sondern in einen Temporären Zwischenspeicher, dadurch wurde mein Windows 7 in lockere 50 Sekunden gestartet.

    In zwischen habe ich wie oben schon erwähnt es Geschaft auf gute 70 Sekunden zu kommen, +/- 2-3 Sekunden, das ohne Try & Decide Modus.

    Fakt 1, das es irgendwo beim Systemstart von Windows 7 irgendeinen Konflikt mit den USB-Anschlüssen geben muss, den als ich wie in diversen Foren Berichtet, meine BIOS Einstellung für USB-Legacy von ALL DEVICE auf KEYBOARD + MOUSE gestellt habe (beides ist bei mir Angeschlossen), startet Windows 7 bei mir in gute 70 Sekunden,

    Fakt 2, das es wohl unterschiede zwischen den 32 und 64 Bit Versionen gibt, sowohl Windows 7 und Prozessor. bei den 64 Bit Version von Windows 7 gibt es dieses langsame Starten bis zum Desktop wohl nicht, soweit ich das aus diversen Foren entnehmen konnte und an Hand meines Laptops der zwar mit der 32 Bit-Version von Windows 7 installiert ist, aber einen 64Bit AMD Prozessor hat.

    Was Speziell die 32 Bit-Version betrift, kann ich nur sagen, das bei einigen auch mit den von mir besagten Updates unter umständen zusammenhänge geben kann, aber nicht musst, daher muss man es einfach Ausprobieren ob dies etwas bringt.

    Um die Startzeit zu Messen gibt es ein einfaches aber dennoch Effektives Freeware Tool, Boottimer, einfach über Google danach suchen, unter Windows Vista & Seven (7) muss man das Tool allerdings mit Administrator-Rechten Starten, der kleine Haken daran ist, das Tool sollte sich Automatisch wieder Entfernen, da es aber beim Neustart von Windows nicht mit Admin-Rechten Startet bleibt diese von da an immer im Startup von Windows Enthalten, das heißt man bekommt beim Hochfahren oder Neustart des Rechners immer wieder Angezeigt wie lange der Rechner gebraucht hat.

    Entfernen kann man das entweder mit dem Deaktivieren über msconfig, Windows-Taste & R drücken und MSCONFIG eingeben, dort unter dem Reiter Systemstart gehen und das Häkchen entfernen.

    Will man den Eintrag komplett Entfernen, muss man das Tool Autoruns aus der Systernel-Suite dazu nehmen, aber auch hier muss das Tool mit Admin-Rechten gestartet werden.

    Warum Windows 7 hier und da noch Probleme hat kann ich leider soweit nicht Nachvollziehen, ich weis nur das Windows 7 Beta bei mir von Anfang an ohne Probleme schnell gestartet ist.

    Ich denke aber das dies wohl nur Kleinigkeiten sind und das Microsoft diese wohl bald auch behoben hat.
     
  10. #10 Infineon, 28.10.2009
    Infineon

    Infineon Neuer Benutzer

    Dabei seit:
    21.10.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium 64 Bit
    System:
    Desktop-PC
    Ab wann fängt denn die Bootzeit überhaupt an?
    Beim Einschalten des Rechners oder läuft die Zeit erst wenn man "Windows wird gestartet "sieht?
    Und die endet bestimmt beim sehen des Desktops oder?

    Also die 70 Sekunden sind ziemlich lang oder?Kam mir jetzt nur so vor,liegt ja aber auch daran wie voll die Festplatte ist...
     
  11. #11 Horst-G., 28.10.2009
    Horst-G.

    Horst-G. Erfahrener Benutzer

    Dabei seit:
    28.09.2009
    Beiträge:
    299
    Zustimmungen:
    1
    Version:
    Windows 7 Ultimate Build 7601 SP1
    System:
    64 bit
    Ich glaube es liegt nicht an den Updates.

    Als ich W7 frisch installiert hatte, lief alles sehr schnell. Der Systemstart und meine Office-Programme usw.. In der Zwischenzeit sind viele Programme dazu gekommen und ich habe festgestellt, daß 7 auch länger braucht als noch vor ein paar Wochen. Aber nach meinem Gefühl ist es immer noch schneller als Vista.

    Wie lange aber mein Betriebssystem zum starten braucht ist mir eigentlich egal, wenn es nicht extrem lange ist. Aber wegen ein paar Sekunden rege ich mich nicht auf. Ich starte ja meinen PC in der Regel nur einmal am Tag.

    Wenn ich Eure Kommentare so lese, hört es sich an, als wenn Ihr nichts anderes macht, als Euren PC alle paar Minuten neu zu starten und dann auch noch mit einer Stoppuhr in der Hand.

    Wichtiger ist, wie schnell Windows 7 im Betrieb seinen Dienst verrichtet.
    Das finde ich ganz ordentlich.

    Der Rest liegt zu 90 % an der Hard- und software die Ihr verwendet.

    Noch viel Spaß beim stoppen der Startgeschwindigkeit von XP, Vista und W7.

    Wessen PC am schnellsten startet hat gewonnen.

    1. Preis. Eine neue Stoppuhr.

    P.S. Versteht Ihr Spass?
     

    Anhänge:

  12. #12 Infineon, 28.10.2009
    Infineon

    Infineon Neuer Benutzer

    Dabei seit:
    21.10.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium 64 Bit
    System:
    Desktop-PC
    *unterschreib*
     
  13. #13 Gogo, 29.10.2009
    Zuletzt bearbeitet: 29.10.2009
    Gogo

    Gogo Benutzer

    Dabei seit:
    27.10.2009
    Beiträge:
    64
    Zustimmungen:
    0
    Version:
    Prof. x64
    System:
    ASUS-MB, AMD Athlon X2 5200+, 2GB RAM, NVIDIA GF 8500 GT 512MB, HDDs Seagate 500GB-WDC 500GB, LG DVD
    Ich glaube Einige haben diesen kleinen Teil übersehen. Ja, es ist unwichtig wie lange Windows 7 zum hochfahren braucht, wenn das keine 5 Minuten sind, aber es ist nicht unwichtig, dass das System stabil funktioniert.

    Ich habe auch einige "keine Rückmeldung" Problemchen (WMP12 macht das gern mal) und möchte wirklich mal sehen, ob das deinstallieren dieser zwei Updates Abhilfe leistet. Wenn nicht kann ich sie ja jeder Zeit wieder drauf hauen. Probieren kommt vor studieren ;)

    Das viele Programme trotz guter Defragmentierung, das System abbremsen, ist Fakt. Unter XP hatte ich ein liebes Programm. Es hieß "TuneUp Utilities". Dieses Progrämmchen sagte mir immer wieder, ich solle schauen welche Programme ich nicht brauche und diese deinstallieren, um Geschwindigkeit und Stabilität zu gewinnen. Ich brachte es nie übers Herz. Das sind meine Babys. Ich schaffs bis heute nicht :D

    PS: Unter XP gab es ein sehr gutes Tool für die Bootanalyse. Dieses konnte sogar den Start beschleunigen. Es hieß BootVis. Für all die Jenigen die den Startvorgang tunen möchten, schaut mal im Netz, vielleicht gibt es so etwas auch für Win7. Sonst schaut mal in die "Prozessprotokollierung". Dort findet Ihr raus wer den Bootvorgang abbremst. Aber das soll ja nicht das Thema sein.

    @Samson71
    Ach so, bevor ich es vergesse.
    VIELEN DANK FÜR DEN TIPP :eek:
     
  14. #14 Samson71, 31.10.2009
    Zuletzt bearbeitet: 31.10.2009
    Samson71

    Samson71 Benutzer

    Dabei seit:
    18.10.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Also BootVis ging nach meines Wissens bis XP SP1 Problemlos, mit XP SP3 konnte man nicht mehr alle Funktionen Diagnostizieren, aber es klappte immer noch.

    Es gibt für Vista und Win7 ein ähnliches Tool, xPerf (Windows Performance Analysis Tools) dazu gehört ein Viewer-Tool es soll in der Windows 7 SDK enthalten sein.

    Ich habe die Windows 7 SDK als ISO runtergeladen und komplett Installiert gehabt aber das Tool finde ich darin nicht :confused: oder bin ich Blind und sehe es nicht?

    So nun mal zurück zu den Merkwürdikeiten von Windows 7.

    Also Windows 7 läuft immer noch super und Startet locker in 70 Sekunden, warum bei mir 70 Sekunden, mein PC ist ein Pentium 4 3,4Ghz HT Prozessor, und nicht wie bei vielen anderen ein Dual-Core oder Quad-Core Prozessor.

    Wie ich bereits geschrieben habe, hab ich im BIOS den USB-Legacy von ALL DEVICE auf Keyboard & Mouse umgestellt.

    Durch diese Umstellung bin ich von einer Startzeit (Laut Boottimer) von 150-190 Sekunden auf locker 70-80 Sekunden runtergekommen.

    Nun der Witz wieder an der Geschichte, ich habe im BIOS den USB Legacy wieder auf ALL DEVICE zurück gestellt und siehe da, Windows 7 startet immer noch in lockere 70 Sekunden bei mir.

    Hat da vorher vielleicht was gehakt und konnte erst durch das Umstellen behoben werden? ich weis es nicht, aber es sieht danach wohl aus.

    Was die Meldungen in den Fenster-Titel angeht (Keine Rückmeldung) ist seit dem auch verschwunden, es war schon in OODefrag doof das wenn man an der Block-Ansicht was veränderte diese Sekunden lang brauchte bis sie aktuallisiert wurde, und nicht nur da, auch wenn man das Defragmentieren gestartet hatte dauerte dies immer bis das Programm die Festplatten-Informationen eingelesen hatte, auch wenn man mit dem Windows Explorer auf eine Festplatte in den Verzeichnissen drin war dauerte das immer ein paar Sekunden bis der alles eingelesen hat und die Ansicht aktuallisiert wurde, aber nun läuft es so wie ich es unter Windows XP her kenne.

    Klar ist auch das ich nicht 1000 mal den Rechner am Tag starte aber bei dem langen Start wollte ich halt wissen wo es in Windows 7 zwickt.

    Was auch weg ist, ich hatte das Problem gehabt das wenn der Rechner eine langezeit nichts getan hatte, so 2-3 Stunden und ich dann wieder mich dran setzte Reagierte Windows 7 auf nichts mehr, nach allem anschein nach, es dauerte halt nur extrem lange, z.B. Aufruf des Task-Manager, 5 Minuten.

    Gestern lief mein Windows 7 auch wieder über 3 Stunden ohne das ich dran gesessen habe und es hakte diesmal nicht sonder ging sofort.

    Ich sagte ja, das sind noch die Restlichen Kinderkrankheiten.

    Ich bin von Windows 7 total angetan und finde es einfach klasse, und bei weitem besserer als Windows Vista, aber ich bleibe noch eine weile bei Windows XP
     
  15. #15 Firefox, 03.11.2009
    Firefox

    Firefox Erfahrener Benutzer

    Dabei seit:
    21.09.2009
    Beiträge:
    504
    Zustimmungen:
    1
    Version:
    Windows 10 Home-64 Bit , Linux: Ubuntu
    Hi@all...

    An den beiden Updates liegt es wohl nicht, bei mir läuft W 7 damit ohne Probleme, Dauer bis zum Anmelde-Desktop ca. 28 Sek.


    MfG. Firefox 1947
     
  16. Gogo

    Gogo Benutzer

    Dabei seit:
    27.10.2009
    Beiträge:
    64
    Zustimmungen:
    0
    Version:
    Prof. x64
    System:
    ASUS-MB, AMD Athlon X2 5200+, 2GB RAM, NVIDIA GF 8500 GT 512MB, HDDs Seagate 500GB-WDC 500GB, LG DVD
    So, ich glaube ich habe es lange genug getestet.

    Die zwei Updates bremsen (und ich betone es) BEI MIR, das System nicht ab. Die Fehlermeldungen, sind durch das deinstallieren der Updates auch nicht weniger oder mehr geworden. Ich habe keine Veränderungen an meinem System entdeckt.

    Trotzdem danke für diesen Tipp, einen Versuch war es Wert. Jetzt muss ich nach einer anderen Erklärung für meinen hängenden WMP12 suchen.
     
  17. #17 Horst-G., 06.11.2009
    Horst-G.

    Horst-G. Erfahrener Benutzer

    Dabei seit:
    28.09.2009
    Beiträge:
    299
    Zustimmungen:
    1
    Version:
    Windows 7 Ultimate Build 7601 SP1
    System:
    64 bit
    Was meiner Meinung den Start von Windows am meisten verzögert, sind Viren-Programme. Und das ist auch gut so.

    Sie überprüfen beim Hochfahren etliches und das dauert einfach seine Zeit.

    Ich habe mal alle Sicherheitskomponenten von meinen Virenscannern deaktiviert. Und siehe da, mein PC startet auch mindestens 15 sec. schneller. Genauer gesagt bis der Desktop ohne Prozessorlast benutzt werden kann.

    Windows Defender oder Microsoft Security Essentials sollten natürlich auch nicht laufen, falls aktiviert.

    Probiert es mal aus, aber bitte Offline!

    Ich nehme diese Zeit gerne in Anspruch, wenn dadurch mein System einigermaßen geschützt ist.

    Ich fühle mich ohne Anti-Viren-Software wie Autofahren ohne Sicherheitsgurt.

    Es kann gut gehen.

    Also last Eurem (unserem) Baby ein bisschen mehr Zeit um sicher zu laufen.

    Mir ging es genauso. Die ersten paar mal startete W7 super schnell. Aber das täuscht. Da war ja auch noch nichts installiert.

    Nur schlappe 54 Prozesse wurden die ersten paar Tage ausgeführt.

    Jetzt bin ich schon bei 89, obwohl nur das Nötigste läuft.

    Aber meiner Meinung nach ist Windows 7 im Betrieb trotzdem schneller als Vista und total stabil, trotz der gleichen Hardware.
     
  18. Flosse

    Flosse Erfahrener Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    1.439
    Zustimmungen:
    2
    Version:
    Windows 7 HP 32 bit
    Auf dem Beitrag hier hin hab ich mal die beiden Updates deinstalliert und siehe da wieder ein Problem weniger.Windows startet jetzt normal schnell,Nero und Firefox auch.

    MFG
     
  19. #19 Antismart, 27.11.2009
    Antismart

    Antismart Neuer Benutzer

    Dabei seit:
    26.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Version:
    win7 professional
    ich habe win 7 X64 vorigen Fr auf meinem Pc installiert.

    Alles funktionierte einwandfrei..schnelles booten, internet etc. war eig sehr zufrieden

    Seit den updates kommt es mir vor, als ob es langsamer bootet, was mir ja noch egal wäre.

    aber ich kann nicht mehr surfen.

    Internet verbindung steht, kann skypen, torrentz nutzen und auch online zocken,nur websites baut er mir nicht mehr auf.

    Nervt brutal. da ich leider noch keine Zeit gehabt hab die updates wieder zu deistallieren, wollte ich fragen, ob jemand ein ähnliches Problem festgestellt hat?

    Gibt es eig schon eine Lösung für das SurfProblem!?
     
  20. #20 Samson71, 27.11.2009
    Samson71

    Samson71 Benutzer

    Dabei seit:
    18.10.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Hallo grüße dich mal.

    Ja das stimmt irgendwie und irgendwie auch wieder nicht, irgendwie komisch ist es in Windows 7 32Bit (Ultimate) schon.

    Seit meinen letzten Postings hier habe ich diverses Tests und Experimente gemacht, Resultat sehr Merkwürdig.

    Ich gehe hier von der Grund Installation erstmal aus.

    Als ich Win7 gekauft habe und es Installierte, verlief alles Super, nach einen Test mit Boot-Timer eine Startzeit von 130-190 Sekunden.

    Beschleunigung duch Deaktivieren von USB-Legacy im BIOS, neue Start-Zeit 50-80 Sekunden.

    USB-Legacy im BIOS wieder auf ALL DEVICE und Start-Zeit immer noch bei 50-80 Sekunden

    Avast-AntiVirus Home installiert, Start-Zeit weiterhin bei 60-80 Sekunden.

    Win 7 komplett wieder neu Installiert, Start-Zeit direkt von Anfang an, zwischen 50-75 Sekunden.

    Avast-AntiVirus Home installiert, Start-Zeit liegt nun bei 80-130 Sekunden, im Durchschnitt bei 110-120 Sekunden.

    Immer alle Win7 - Updates Installiert.

    Deaktiviere ich Avast wieder komplett, Start-Zeit bei Durchschnittlichen 70 Sekunden.

    Der Witz ist aber, das mein altes Windows-XP komplett Installiert Konfiguriert und alle Programme die ich so brauche immer zwischen 70-80 Sekunden startet, auch hier ist Avast AntiVirus Home installiert.

    So wie man sieht, irgendwo kommt es zu Konflikten, dann wieder nicht und dann wieder doch.
     
Thema: 2 Updates bremsen eventuell W7 aus...
Besucher kamen mit folgenden Suchen
  1. w7 updates

    ,
  2. W7 schneller starten

    ,
  3. w7 start beschleunigen

    ,
  4. update w7,
  5. w7 startet langsam,
  6. win7 bremsen,
  7. windows 7 bremsen,
  8. windows 7 update bremst,
  9. durchschnittliche startzeit windows 7,
  10. windows 7 nach update länger boot,
  11. windows 7 updates verlangsamen,
  12. w7 update probleme,
  13. w7 update fehler,
  14. w7 sp1 langsam,
  15. w7 schneller machen,
  16. durchschnittliche bootzeit windows 7,
  17. windows 7 bremsen lösen,
  18. windows 7 netzwerkbremse,
  19. win7 bremse,
  20. langsamer start von windows 7 durch updates ,
  21. welches update bremst den systemstart in win 7 aus,
  22. updates bremsen windows nur welche,
  23. windows 7 bremse,
  24. bootvis für w7,
  25. netzwerk bremse windows 7
Die Seite wird geladen...

2 Updates bremsen eventuell W7 aus... - Ähnliche Themen

  1. Schon etwas über das iPhone SE 2 gehört??

    Schon etwas über das iPhone SE 2 gehört??: Hallo Leute, es soll ja bald mal das iPhone SE 2 herauskommen, oder war das nur ein Gerücht, das verbreitet wurde?
  2. W7 Start dauert nach Restore ewig

    W7 Start dauert nach Restore ewig: Mein System: MB: GA-x99 UD5 WIFI, Core I7-5820, GraKa: MSI GTX 960 4gD5T Habe versucht ein Backup mit EASEUS wieder zu restoren. Ging auch. Aber...
  3. grosser Monitor für 2 Notebooks

    grosser Monitor für 2 Notebooks: Hallo, neben dem Win 7-Notebook (PackardBell TM 85) ist auch das Win 10-Notebook (acer VS-771) am Monitor angeschlossen. Win 10 verwende ich im...
  4. welche Vorteile hat eine 4Kern-CPU bei W7/64?

    welche Vorteile hat eine 4Kern-CPU bei W7/64?: Beim rendern meiner Videos habe ich festgestellt, daß alle 4Kerne mit 100% arbeiten, je nach Größe des Videos entsprechend lange <30Minuten. Gibt...
  5. August Update

    August Update: Moin Ich habe auch ein Problem mit dem Update KB 4512506 wen ich es installiert habe, startet bei mir ein Programm Aqamarin Haushaltsbuch nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden